エンジン掛かりません 
bluenaut MEGANE(RS) @東京都 3/3(土) 13:53:35 No.20070303135335
さて、本日久しぶり(3週間くらい)にmeganeで出かけようとしましたが、スターターボタンを押してもエンジンが掛かりません。

メーター内の警告灯が一斉に2〜3回点滅し、ダッシュボードの中からカチカチカチ・・・と連続音が聞こえます。
これはリレーの音みたい。

エンジンはクスンとも言いません。
バッテリー上がりでしょうか?

先ほどルノーアシスタンスを呼びました。

1.  sada MEGANE(HATCH) @埼玉県    3/3(土) 14:11:45 No.20070303135335-1
その症状、まさしくバッテリーみたいですね。
私は経験有りませんが、他の経験された方の症状にそっくり!

実は私も先程代車で帰宅!
全く違うトラブルですが!


2.  miya Alfaromeo(OB) @神奈川県    3/3(土) 15:02:53 No.20070303135335-2
そういう時期ですね。(^^;

何度もSTARTしていると、そのうち無音になります。
ドアのロックに注意です。


3.  bluenaut MEGANE(RS) @東京都    3/3(土) 16:30:35 No.20070303135335-3
ロードサービスが来て、バッテリーをつないだら、即始動しました。
その後、レッカーに積まれてディーラーへさようならでした。
ディーラーにバッテリーの在庫が無く、明日午前中に入荷とのことで、明日の午後に引き取りです。
akoさんから、電話を頂き、バッテリーのCCA値を調べてみて、と頼まれましたので、明日、ディーラーの工場長に聞いてみます。

これで安心して浜松に行けると思えば、今日起きたことで良しとしましょう。


4.  Nojee MEGANE(HATCH) @静岡県    3/3(土) 16:35:12 No.20070303135335-4
はい、プラス発想ですね。月末、浜松でお待ちしてます。


5.  ako MEGANE(WAGON) @東京都    3/3(土) 16:39:52 No.20070303135335-5
おぉ突然死or寿命でしょうか?

そこでお願いがあります、ディーラでCCAを測って貰って教えて下さい(バッテリー仕様のCCAも合わせて)m(_ _)m


6.  蒼き狼 MEGANE(CC) @福岡県    3/3(土) 20:06:31 No.20070303135335-6
bluenautサン お久しぶりです。

奇遇ですね!ワタシのCCも納車1年と10ヶ月で積載されました。
http://cc5214.exblog.jp/5554045/

>これで安心して浜松に行けると思えば、今日起きたことで良しとしましょう。
ワタシもヨコハマ前に安心を手に入れたカンジです。


7.  bluenaut MEGANE(RS) @東京都    3/3(土) 21:54:40 No.20070303135335-7
狼さんもつい最近だったんですねぇ。

最初は、「いったい何が起きたんだ!」という感じでした。
一斉にいろいろ点滅するし、カチカチ普段聞かない音が聞こえるし。
でも、何度かスターターボタンを押して、「あ〜これが突然死ってやつかな」と思いました。

GWにお待ちしています。


8.  bluenaut MEGANE(RS) @東京都    3/4(日) 17:45:14 No.20070303135335-8
車が戻ってきました。

akoさん、ご依頼のCCA値を報告いたします。
バッテリーの規格値は600(EN)ですが、測定値は14!でした。
今回、純正TUDORのものから、日産ご指定のEXIDEになりました。
こちらは規格値が570(EN)です。
ちなみに2年保証が付いています。

これで一安心です。


9.  ako MEGANE(WAGON) @東京都    3/5(月) 00:51:45 No.20070303135335-9
bluenautさん、ご報告感謝いたします。

14xとは極端に低い数値(約24%)
因みにCCAが70%以上であれば問題なし!
但し当然測定環境での誤差は要考慮
特にマイナス端子は外して測定の事!

CCAテスター欲しいけど、国内だと高いのでディーラで測ろう!


返信投稿

なまえ
メールアドレス
本文  アドレスをリンクする  〔 画像の添付と削除
パスワード     なまえ等を保存

掲示板に戻る      ホームページに戻る